<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://israelaktuell.de/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://israelaktuell.de';var et_post_id='30480';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rivlin zu Kirchenvertretern: „Religionsfreiheit ist einer der Schlüsselwerte im Staat Israel“ - Christen an der Seite Israels</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://israelaktuell.de/rivlin-zu-kirchenvertretern-religionsfreiheit-ist-einer-der-schluesselwerte-im-staat-israel/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rivlin zu Kirchenvertretern: „Religionsfreiheit ist einer der Schlüsselwerte im Staat Israel“ - Christen an der Seite Israels" />
	<meta property="og:description" content="Israels Staatspräsident Reuven Rivlin hat mit Vertretern christlicher Konfessionen ein Vorbereitungstreffen zum Weihnachtsfest 2020 angesichts der Coronavirus-Pandemie abgehalten. &nbsp; Fünf kirchliche Leiter aus Israel nahmen an dem Treffen am 18. November 2020 in der Präsidenten-Residenz in Jerusalem teil: der griechisch-orthodoxe Patriarch von Jerusalem Theophilus III, der lateinische Patriarch von Jerusalem Pierbattista Pizzaballa, der Kustos der [&hellip;]" />
	<meta property="og:url" content="https://israelaktuell.de/rivlin-zu-kirchenvertretern-religionsfreiheit-ist-einer-der-schluesselwerte-im-staat-israel/" />
	<meta property="og:site_name" content="Christen an der Seite Israels" />
	<meta property="article:published_time" content="2020-11-25T14:14:36+00:00" />
	<meta property="article:modified_time" content="2020-11-25T14:27:29+00:00" />
	<meta property="og:image" content="https://israelaktuell.de/wp-content/uploads/2020/11/GPOMN-Rivlin-ChristianLeaders2020A-444x333.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Joachim Kudlek">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://israelaktuell.de/#website","url":"https://israelaktuell.de/","name":"Christen an der Seite Israels","description":"Bewegung deutscher Christen, die Israel unterst\u00fctzen. Die deutsche Staatsr\u00e4son f\u00fcr das Existenzrecht und die Sicherheit Israels einzutreten empfinden wir als unser Mandat in Kirche und Gesellschaft.","potentialAction":[{"@type":"SearchAction","target":"https://israelaktuell.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://israelaktuell.de/rivlin-zu-kirchenvertretern-religionsfreiheit-ist-einer-der-schluesselwerte-im-staat-israel/#primaryimage","inLanguage":"de-DE","url":"https://israelaktuell.de/wp-content/uploads/2020/11/GPOMN-Rivlin-ChristianLeaders2020A.jpg","width":800,"height":600,"caption":"Pr\u00e4sident Rivlin mit Vertretern christlicher Konfessionen in Jerusalem"},{"@type":"WebPage","@id":"https://israelaktuell.de/rivlin-zu-kirchenvertretern-religionsfreiheit-ist-einer-der-schluesselwerte-im-staat-israel/#webpage","url":"https://israelaktuell.de/rivlin-zu-kirchenvertretern-religionsfreiheit-ist-einer-der-schluesselwerte-im-staat-israel/","name":"Rivlin zu Kirchenvertretern: \u201eReligionsfreiheit ist einer der Schl\u00fcsselwerte im Staat Israel\u201c - Christen an der Seite Israels","isPartOf":{"@id":"https://israelaktuell.de/#website"},"primaryImageOfPage":{"@id":"https://israelaktuell.de/rivlin-zu-kirchenvertretern-religionsfreiheit-ist-einer-der-schluesselwerte-im-staat-israel/#primaryimage"},"datePublished":"2020-11-25T14:14:36+00:00","dateModified":"2020-11-25T14:27:29+00:00","author":{"@id":"https://israelaktuell.de/#/schema/person/ac7afbf44c9de13e02b43d0dd53605c9"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://israelaktuell.de/rivlin-zu-kirchenvertretern-religionsfreiheit-ist-einer-der-schluesselwerte-im-staat-israel/"]}]},{"@type":"Person","@id":"https://israelaktuell.de/#/schema/person/ac7afbf44c9de13e02b43d0dd53605c9","name":"Joachim Kudlek"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Feed" href="https://israelaktuell.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/israelaktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.7.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css'  href='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.13.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.13.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css?ver=5.5.3' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mec-lity-style-css'  href='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://israelaktuell.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://israelaktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://israelaktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.19' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1606370963' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='https://israelaktuell.de/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://israelaktuell.de/wp-content/uploads/useanyfont/uaf.css?ver=1592387011' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='flexible_shipping_notices-css'  href='https://israelaktuell.de/wp-content/plugins/flexible-shipping/vendor_prefixed/wpdesk/wp-wpdesk-fs-table-rate/assets/css/notices.css?ver=3.16.2.217' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://israelaktuell.de/wp-content/themes/Divi/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-styles-css'  href='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://israelaktuell.de/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://israelaktuell.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<script type='text/javascript' src='https://israelaktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"Tag","days":"Tage","hour":"Stunde","hours":"Stunden","minute":"Minute","minutes":"Minuten","second":"Sekunde","seconds":"Sekunden","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/israelaktuell.de\/wp-admin\/admin-ajax.php","fes_nonce":"651a4f8efe","current_year":"2020","current_month":"11","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.13.6' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.13.6' id='mec-events-script-js'></script>
<script type='text/javascript' id='sp-dsgvo-js-extra'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/israelaktuell.de\/wp-admin\/admin-ajax.php","wpJsonUrl":"https:\/\/israelaktuell.de\/wp-json\/legalweb\/v1\/","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"2592000","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"0","privacyPolicyPageUrl":"https:\/\/israelaktuell.de\/rivlin-zu-kirchenvertretern-religionsfreiheit-ist-einer-der-schluesselwerte-im-staat-israel\/","imprintPageId":"0","imprintPageUrl":"https:\/\/israelaktuell.de\/rivlin-zu-kirchenvertretern-religionsfreiheit-ist-einer-der-schluesselwerte-im-staat-israel\/","showNoticeOnClose":"0","initialDisplayType":"none","allIntegrationSlugs":[],"noticeHideEffect":"fade","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"30480","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.12' id='sp-dsgvo-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/israelaktuell.de\/wp-admin\/admin-ajax.php","security":"c73571e92d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/israelaktuell.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/israelaktuell.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://israelaktuell.de/wp-json/" /><link rel="alternate" type="application/json" href="https://israelaktuell.de/wp-json/wp/v2/posts/30480" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://israelaktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://israelaktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.7.1" />
<link rel='shortlink' href='https://israelaktuell.de/?p=30480' />
<link rel="alternate" type="application/json+oembed" href="https://israelaktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisraelaktuell.de%2Frivlin-zu-kirchenvertretern-religionsfreiheit-ist-einer-der-schluesselwerte-im-staat-israel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://israelaktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisraelaktuell.de%2Frivlin-zu-kirchenvertretern-religionsfreiheit-ist-einer-der-schluesselwerte-im-staat-israel%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style><script type="text/javascript">
jQuery(document).ready(function () {
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('No Results Found')").parent('div').hide();
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('Keine Ergebnisse gefunden')").parent('div').hide();
});
</script><link rel="icon" href="https://israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://israelaktuell.de/wp-content/et-cache/global/et-divi-customizer-global-16063917484415.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-30480 single-format-standard theme-Divi woocommerce-no-js et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_expand et_header_style_left et_pb_footer_columns3 et_pb_gutter et_pb_gutters3 et_full_width_page et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://israelaktuell.de/">
						<img src="https://israelaktuell.de/wp-content/uploads/2016/12/csi-icon-small.png" alt="Christen an der Seite Israels" id="logo" data-height-percentage="85" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="66">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-24290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24290"><a href="https://israelaktuell.de/">Home</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://israelaktuell.de/ueber-uns/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://israelaktuell.de/ueber-uns/zieleauftrag/">Ziele und Auftrag</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2833"><a href="https://israelaktuell.de/ueber-uns/team/">Team</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2830"><a href="https://israelaktuell.de/ueber-uns/geschichte/">Geschichte</a></li>
	<li id="menu-item-2812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2812"><a href="https://israelaktuell.de/ueber-uns/partner-netzwerk/">Partner</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-86"><a href="https://israelaktuell.de/publikationen/">Publikationen</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://israelaktuell.de/publikationen/israelaktuell/">Zeitung</a></li>
	<li id="menu-item-11030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11030"><a href="https://israelaktuell.de/optin/">Newsletter</a></li>
	<li id="menu-item-5404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5404"><a href="https://israelaktuell.de/category/publikationen/stellungnahmen/">Stellungnahmen</a></li>
	<li id="menu-item-26538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26538"><a href="https://israelaktuell.de/shop/">Bücher &#038; Co.</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21292"><a href="https://israelaktuell.de/arbeitsbereiche/">Bereiche / Angebote</a>
<ul class="sub-menu">
	<li id="menu-item-28345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28345"><a href="https://israelaktuell.de/humanitaeredienste/">Humanitäre Dienste</a>
	<ul class="sub-menu">
		<li id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://israelaktuell.de/humanitaere-dienste/alijah/">Alijah</a></li>
		<li id="menu-item-27587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27587"><a href="https://israelaktuell.de/humanitaere-dienste/arabische-christen/">Arabische Christen</a></li>
		<li id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://israelaktuell.de/humanitaere-dienste/behindertenhilfe/">Behindertenhilfe</a></li>
		<li id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://israelaktuell.de/humanitaere-dienste/holocaust-uberlebende/">Holocaust-Überlebende</a></li>
		<li id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://israelaktuell.de/humanitaere-dienste/jugendhilfe/">Jugendhilfe</a></li>
		<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://israelaktuell.de/humanitaere-dienste/lebensschutz/">Lebensschutz</a></li>
		<li id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://israelaktuell.de/humanitaere-dienste/speisungsprojekte/">Speisungsprojekte</a></li>
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2815"><a href="https://israelaktuell.de/humanitaere-dienste/terroropfer/">Terroropfer</a></li>
	</ul>
</li>
	<li id="menu-item-21313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21313"><a href="https://israelaktuell.de/theologieundgemeinde/">Theologie und Gemeinde</a></li>
	<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://israelaktuell.de/ueber-uns/israelconnect/">Junge Generation</a></li>
	<li id="menu-item-26565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26565"><a href="https://israelaktuell.de/termine/">Veranstaltungen / Reisen</a></li>
	<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="https://israelaktuell.de/ueber-uns/gebet/">Gebet</a></li>
	<li id="menu-item-28276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28276"><a href="https://israelaktuell.de/politik/">Politik</a></li>
</ul>
</li>
<li id="menu-item-28467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28467"><a href="https://israelaktuell.de/news/">Nachrichten</a></li>
<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://israelaktuell.de/termine/">Veranstaltungen</a></li>
<li id="menu-item-4075" class="Spenden menu-item menu-item-type-post_type menu-item-object-page menu-item-4075"><a href="https://israelaktuell.de/spenden/">Spenden</a></li>
<li id="menu-item-2493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2493"><a href="https://israelaktuell.de/shop/">Shop</a></li>
<li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://israelaktuell.de/ueber-uns/kontakt/">Kontakt</a></li>
</ul>						</nav>
					
					<a href="https://israelaktuell.de/cart/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://israelaktuell.de/">
					<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-30480" class="et_pb_post post-30480 post type-post status-publish format-standard hentry category-blog category-christentum-kirche category-land-israel">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Rivlin zu Kirchenvertretern: „Religionsfreiheit ist einer der Schlüsselwerte im Staat Israel“</h1>

						<p class="post-meta"><span class="published">Nov 25, 2020</span> | <a href="https://israelaktuell.de/category/blog/" rel="category tag">Blog</a>, <a href="https://israelaktuell.de/category/inhalte/christentum-kirche/" rel="category tag">Christentum / Kirche</a>, <a href="https://israelaktuell.de/category/inhalte/land-israel/" rel="category tag">Land Israel</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><span style="font-size: 14pt;"><strong>Israels Staatspräsident Reuven Rivlin hat mit Vertretern christlicher Konfessionen ein Vorbereitungstreffen zum Weihnachtsfest 2020 angesichts der Coronavirus-Pandemie abgehalten. </strong></span></p>
<div id="attachment_30481" style="width: 737px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-30481" loading="lazy" class="wp-image-30481" src="https://israelaktuell.de/wp-content/uploads/2020/11/GPOMN-Rivlin-ChristianLeaders2020A-444x333.jpg" alt="" width="727" height="545" srcset="https://israelaktuell.de/wp-content/uploads/2020/11/GPOMN-Rivlin-ChristianLeaders2020A-444x333.jpg 727w, https://israelaktuell.de/wp-content/uploads/2020/11/GPOMN-Rivlin-ChristianLeaders2020A-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 727px, 100vw" /><p id="caption-attachment-30481" class="wp-caption-text">Israels Präsident Rivlin (rechts) mit Vertretern christlicher Konfessionen am 18. November 2020 in Jerusalem. Foto: GPO/Mark Neiman</p></div>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Fünf kirchliche Leiter aus Israel nahmen an dem Treffen am 18. November 2020 in der Präsidenten-Residenz in Jerusalem teil: der griechisch-orthodoxe Patriarch von Jerusalem Theophilus III, der lateinische Patriarch von Jerusalem Pierbattista Pizzaballa, der Kustos der Heiligen Stätten Francisco Patton, der griechisch-katholische Patriarch von Jerusalem Joseph Matte, der stellvertretende armenische Patriarch von Jerusalem Sevan Gharibian.<br />
</span></p>
<p><span style="font-size: 14pt;">Der Staatspräsident dankte dem neuen lateinischen Patriarchen, Pater Dr. Pizzaballa, für seinen langjährigen Dienst beim Brückenbau mit den christlichen Konfessionen in Israel.</span></p>
<p><span style="font-size: 14pt;">Rivlin sprach über die Einschränkungen aufgrund der Coronavirus-Pandemie und sagte, dass „Religionsfreiheit einer der Schlüsselwerte im Staat Israel ist. Sie müssen jederzeit geschützt und verteidigt werden. Und doch werden wir sehr bald die christliche Weihnachtszeit feiern. Es ist sehr wichtig, dass die Christen des Heiligen Landes während der Ferienzeit die Coronavirus-Beschränkungen einhalten. Die Sicherheit der christlichen Gemeinden und der heiligen Stätten in Israel und der Palästinensischen Autonomiebehörde, insbesondere in Bethlehem, ist uns sehr wichtig.“</span></p>
<p><span style="font-size: 14pt;"><strong>„Land der Klöster“</strong></span></p>
<p><span style="font-size: 14pt;">Der Präsident sprach über die Initiative „Land der Klöster“ und sagte, dass es angesichts des in der Region geschaffenen Friedensgeistes und der Zusammenarbeit jetzt an der Zeit sei, zusammenzuarbeiten, um diese zu vollenden.</span></p>
<p><span style="font-size: 14pt;">Das Projekt „Land der Klöster“ ist eine Initiative zur Förderung des re­ligiösen Tourismus zu den Klöstern und Kirchen entlang des Jordan nahe des Ortes, an dem Johannes der Täufer nach christlicher Traditi­on Jesus Christus und seine Jünger getauft hat. Die sakralen Gebäude gehören zu verschiedenen christli­chen Konfessionen, unter ihnen die römisch-katholische, die russisch-orthodoxe, die griechisch-orthodo­xe und die koptische Kirche.</span></p>
<p><span style="font-size: 14pt;">In den letzten Jahren hat der is­raelische Staatspräsident das Pro­jekt gefördert, um mehr Pilger dort willkommen zu heißen und Einrich­tungen für Besucher aus der ganzen Welt zu entwickeln. Im Rahmen der Initiative wurden die in den 1970er Jahren gelegten Minen, die den Zu­gang zum Bereich der Klöster und Kirchen verhinderten, geräumt.</span></p>
<p><span style="font-size: 14pt;">„Dieses Projekt ist eine gute Gelegenheit, den Dialog zwischen Israelis und Palästinensern zu fördern. Ich wäre Ihnen dankbar, wenn Sie uns dabei helfen würden, diese wichtige Initiative mit der christlichen Welt und den Ländern der Region voranzutreiben“, sagte Rivlin. (Amt des Staatspräsidenten/Redaktion)</span></p>
<p><span style="font-size: 14pt;"><strong> </strong></span></p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer" class="bottom-nav"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://israelaktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://israelaktuell.de/datenschutz/">Datenschutzerklärung</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://israelaktuell.de/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://israelaktuell.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/isotope.pkgd.min.js?ver=5.13.6' id='mec-isotope-script-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=5.13.6' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=5.13.6' id='mec-featherlight-script-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.13.6' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=5.13.6' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.13.6' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.13.6' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.13.6' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.19' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4' id='imagesLoaded-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1606370963' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.5.6' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.5.6' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/israelaktuell.de\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.7.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2ec8d4e828399396a9d017812771cf43","fragment_name":"wc_fragments_2ec8d4e828399396a9d017812771cf43","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/flexible-shipping/vendor_prefixed/wpdesk/wp-wpdesk-fs-table-rate/assets/js/notices.js?ver=3.16.2.217' id='flexible_shipping_notices-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/israelaktuell.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/israelaktuell.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/israelaktuell.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b5c46e7cf0","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"f83d1e8d0f","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"30480","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/themes/Divi/js/custom.unified.js?ver=4.7.4' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/modern-events-calendar-lite/app/addons/divi/scripts/frontend-bundle.min.js?ver=1.0.0' id='divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js' id='simplebar-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/themes/Divi/core/admin/js/common.js?ver=4.7.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #009ecb;
                           color: #ffffff;
                           border-color: #F3F3F3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->

</body>
</html>
