<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://israelaktuell.de/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://israelaktuell.de';var et_post_id='28823';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Corona-Krise: Sterberate in Israel niedriger als in anderen Ländern - Christen an der Seite Israels</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://israelaktuell.de/corona-krise-sterberate-in-israel-niedriger-als-in-anderen-laendern/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corona-Krise: Sterberate in Israel niedriger als in anderen Ländern - Christen an der Seite Israels" />
<meta property="og:description" content="In Israel liegt die Sterberate wegen des Coronavirus momentan bei 0,53 Prozent. Zum Vergleich: in Italien liegt sie bei 12,07 Prozent, in Deutschland bei 1,30 Prozent. Die israelische sei die niedrigste Sterberate der Welt, sagte Verteidigungsminister Naftali Bennett bereits vor wenigen Tagen. Bis zum 3. April 2020 (mittags) sind in Israel durch das Coronavirus 37 &hellip;" />
<meta property="og:url" content="https://israelaktuell.de/corona-krise-sterberate-in-israel-niedriger-als-in-anderen-laendern/" />
<meta property="og:site_name" content="Christen an der Seite Israels" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-04-03T14:18:42+00:00" />
<meta property="article:modified_time" content="2020-04-03T14:27:44+00:00" />
<meta property="og:updated_time" content="2020-04-03T14:27:44+00:00" />
<meta property="og:image" content="https://israelaktuell.de/wp-content/uploads/2020/04/MDA-Corona-Test-464x333.jpg" />
<meta property="og:image:secure_url" content="https://israelaktuell.de/wp-content/uploads/2020/04/MDA-Corona-Test-464x333.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In Israel liegt die Sterberate wegen des Coronavirus momentan bei 0,53 Prozent. Zum Vergleich: in Italien liegt sie bei 12,07 Prozent, in Deutschland bei 1,30 Prozent. Die israelische sei die niedrigste Sterberate der Welt, sagte Verteidigungsminister Naftali Bennett bereits vor wenigen Tagen. Bis zum 3. April 2020 (mittags) sind in Israel durch das Coronavirus 37 [&hellip;]" />
<meta name="twitter:title" content="Corona-Krise: Sterberate in Israel niedriger als in anderen Ländern - Christen an der Seite Israels" />
<meta name="twitter:image" content="https://israelaktuell.de/wp-content/uploads/2020/04/MDA-Corona-Test-464x333.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://israelaktuell.de/#website","url":"https://israelaktuell.de/","name":"Christen an der Seite Israels","inLanguage":"de-DE","description":"Bewegung deutscher Christen, die Israel unterst\u00fctzen. Die deutsche Staatsr\u00e4son f\u00fcr das Existenzrecht und die Sicherheit Israels einzutreten empfinden wir als unser Mandat in Kirche und Gesellschaft.","potentialAction":[{"@type":"SearchAction","target":"https://israelaktuell.de/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://israelaktuell.de/corona-krise-sterberate-in-israel-niedriger-als-in-anderen-laendern/#primaryimage","inLanguage":"de-DE","url":"https://israelaktuell.de/wp-content/uploads/2020/04/MDA-Corona-Test.jpg","width":546,"height":392},{"@type":"WebPage","@id":"https://israelaktuell.de/corona-krise-sterberate-in-israel-niedriger-als-in-anderen-laendern/#webpage","url":"https://israelaktuell.de/corona-krise-sterberate-in-israel-niedriger-als-in-anderen-laendern/","name":"Corona-Krise: Sterberate in Israel niedriger als in anderen L\u00e4ndern - Christen an der Seite Israels","isPartOf":{"@id":"https://israelaktuell.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://israelaktuell.de/corona-krise-sterberate-in-israel-niedriger-als-in-anderen-laendern/#primaryimage"},"datePublished":"2020-04-03T14:18:42+00:00","dateModified":"2020-04-03T14:27:44+00:00","author":{"@id":"https://israelaktuell.de/#/schema/person/ac7afbf44c9de13e02b43d0dd53605c9"},"potentialAction":[{"@type":"ReadAction","target":["https://israelaktuell.de/corona-krise-sterberate-in-israel-niedriger-als-in-anderen-laendern/"]}]},{"@type":["Person"],"@id":"https://israelaktuell.de/#/schema/person/ac7afbf44c9de13e02b43d0dd53605c9","name":"Joachim Kudlek","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Christen an der Seite Israels &raquo; Feed" href="https://israelaktuell.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/israelaktuell.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.4.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://israelaktuell.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://israelaktuell.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1584973904' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://israelaktuell.de/wp-content/uploads/useanyfont/uaf.css?ver=1585938042' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://israelaktuell.de/wp-content/themes/Divi/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.min.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://israelaktuell.de/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://israelaktuell.de/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 100%;
                }
                
</style>
<script type='text/javascript' src='https://israelaktuell.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"corona_krise_sterberate_in_israel_niedriger_als_in_anderen_laendern"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/israelaktuell.de\/wp-admin\/admin-ajax.php","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"2592000","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"0","privacyPolicyPageUrl":"https:\/\/israelaktuell.de\/corona-krise-sterberate-in-israel-niedriger-als-in-anderen-laendern\/","imprintPageId":"0","imprintPageUrl":"https:\/\/israelaktuell.de\/corona-krise-sterberate-in-israel-niedriger-als-in-anderen-laendern\/","showNoticeOnClose":"0","initialDisplayType":"none","allIntegrationSlugs":[],"noticeHideEffect":"fade","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"28823","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/israelaktuell.de\/wp-admin\/admin-ajax.php","security":"e13c5c3bca","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/israelaktuell.de\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/israelaktuell.de\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3'></script>
<link rel='https://api.w.org/' href='https://israelaktuell.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://israelaktuell.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://israelaktuell.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel='shortlink' href='https://israelaktuell.de/?p=28823' />
<link rel="alternate" type="application/json+oembed" href="https://israelaktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisraelaktuell.de%2Fcorona-krise-sterberate-in-israel-niedriger-als-in-anderen-laendern%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://israelaktuell.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisraelaktuell.de%2Fcorona-krise-sterberate-in-israel-niedriger-als-in-anderen-laendern%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }


</style><script type="text/javascript">
jQuery(document).ready(function () {
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('No Results Found')").parent('div').hide();
jQuery(".et_pb_blog_grid_wrapper .et_pb_module .entry h1:contains('Keine Ergebnisse gefunden')").parent('div').hide();
});
</script><link rel="icon" href="https://israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://israelaktuell.de/wp-content/uploads/2016/11/cropped-csi-logo-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://israelaktuell.de/wp-content/et-cache/global/et-divi-customizer-global-15856631198614.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-28823 single-format-standard theme-Divi woocommerce-no-js et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_expand et_header_style_left et_pb_footer_columns3 et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="60">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://israelaktuell.de/">
						<img src="https://www.israelaktuell.de/wp-content/uploads/2016/12/csi-icon-small.png" alt="Christen an der Seite Israels" id="logo" data-height-percentage="85" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="60" data-fixed-height="66">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-24290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24290"><a href="https://israelaktuell.de/">Home</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://israelaktuell.de/ueber-uns/">Über Uns</a>
<ul class="sub-menu">
	<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://israelaktuell.de/ueber-uns/zieleauftrag/">Ziele und Auftrag</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2833"><a href="https://israelaktuell.de/ueber-uns/team/">Team</a></li>
	<li id="menu-item-2830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2830"><a href="https://israelaktuell.de/ueber-uns/geschichte/">Geschichte</a></li>
	<li id="menu-item-2812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2812"><a href="https://israelaktuell.de/ueber-uns/partner-netzwerk/">Partner</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-86"><a href="https://israelaktuell.de/publikationen/">Publikationen</a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://israelaktuell.de/publikationen/israelaktuell/">Zeitung</a></li>
	<li id="menu-item-11030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11030"><a href="https://israelaktuell.de/optin/">Newsletter</a></li>
	<li id="menu-item-5404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5404"><a href="https://israelaktuell.de/category/publikationen/stellungnahmen/">Stellungnahmen</a></li>
	<li id="menu-item-26538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26538"><a href="https://israelaktuell.de/shop/">Bücher &#038; Co.</a></li>
</ul>
</li>
<li id="menu-item-21292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21292"><a href="https://israelaktuell.de/arbeitsbereiche/">Bereiche / Angebote</a>
<ul class="sub-menu">
	<li id="menu-item-28345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28345"><a href="https://israelaktuell.de/humanitaeredienste/">Humanitäre Dienste</a>
	<ul class="sub-menu">
		<li id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://israelaktuell.de/humanitaeredienste_alteversion/alijah/">Alijah</a></li>
		<li id="menu-item-27587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27587"><a href="https://israelaktuell.de/humanitaeredienste_alteversion/arabische-christen/">Arabische Christen</a></li>
		<li id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://israelaktuell.de/humanitaeredienste_alteversion/behindertenhilfe/">Behindertenhilfe</a></li>
		<li id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://israelaktuell.de/humanitaeredienste_alteversion/holocaust-uberlebende/">Holocaust-Überlebende</a></li>
		<li id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://israelaktuell.de/humanitaeredienste_alteversion/jugendhilfe/">Jugendhilfe</a></li>
		<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://israelaktuell.de/humanitaeredienste_alteversion/lebensschutz/">Lebensschutz</a></li>
		<li id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://israelaktuell.de/humanitaeredienste_alteversion/speisungsprojekte/">Speisungsprojekte</a></li>
		<li id="menu-item-2815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2815"><a href="https://israelaktuell.de/humanitaeredienste_alteversion/terroropfer/">Terroropfer</a></li>
	</ul>
</li>
	<li id="menu-item-21313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21313"><a href="https://israelaktuell.de/theologieundgemeinde/">Theologie und Gemeinde</a></li>
	<li id="menu-item-2809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2809"><a href="https://israelaktuell.de/ueber-uns/israelconnect/">Junge Generation</a></li>
	<li id="menu-item-26565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26565"><a href="https://israelaktuell.de/termine/">Veranstaltungen / Reisen</a></li>
	<li id="menu-item-2813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2813"><a href="https://israelaktuell.de/ueber-uns/gebet/">Gebet</a></li>
	<li id="menu-item-28276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28276"><a href="https://israelaktuell.de/politik/">Politik</a></li>
</ul>
</li>
<li id="menu-item-28467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28467"><a href="https://israelaktuell.de/news/">Nachrichten</a></li>
<li id="menu-item-2806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2806"><a href="https://israelaktuell.de/termine/">Veranstaltungen</a></li>
<li id="menu-item-4075" class="Spenden menu-item menu-item-type-post_type menu-item-object-page menu-item-4075"><a href="https://israelaktuell.de/spenden/">Spenden</a></li>
<li id="menu-item-2493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2493"><a href="https://israelaktuell.de/shop/">Shop</a></li>
<li id="menu-item-2832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2832"><a href="https://israelaktuell.de/ueber-uns/kontakt/">Kontakt</a></li>
</ul>						</nav>
					
					<a href="https://israelaktuell.de/cart/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://israelaktuell.de/">
					<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-28823" class="et_pb_post post-28823 post type-post status-publish format-standard hentry category-blog category-land-israel">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Corona-Krise: Sterberate in Israel niedriger als in anderen Ländern</h1>

						<p class="post-meta"><span class="published">Apr 3, 2020</span> | <a href="https://israelaktuell.de/category/blog/" rel="category tag">Blog</a>, <a href="https://israelaktuell.de/category/inhalte/land-israel/" rel="category tag">Land Israel</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><strong><span style="font-size: 14pt;">In Israel liegt die Sterberate wegen des Coronavirus momentan bei 0,53 Prozent. Zum Vergleich: in Italien liegt sie bei 12,07 Prozent, in Deutschland bei 1,30 Prozent. Die israelische sei die niedrigste Sterberate der Welt, sagte Verteidigungsminister Naftali Bennett bereits vor wenigen Tagen. Bis zum 3. April 2020 (mittags) sind in Israel durch das Coronavirus 37 Menschen verstorben. </span></strong></p>
<div id="attachment_28824" style="width: 594px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-28824" class="wp-image-28824" src="https://israelaktuell.de/wp-content/uploads/2020/04/MDA-Corona-Test-464x333.jpg" alt="" width="584" height="419" srcset="https://israelaktuell.de/wp-content/uploads/2020/04/MDA-Corona-Test-464x333.jpg 584w, https://israelaktuell.de/wp-content/uploads/2020/04/MDA-Corona-Test-480x345.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 584px, 100vw" /><p id="caption-attachment-28824" class="wp-caption-text">Corona-Test-Station des israelischen Magen David Adom-Rettungsdienstes in der stark gefährdeten ultra-orthodox geprägten Stadt Bnei Brak bei Tel Aviv am 1. April 2020. Foto:Yossi Zamir/Flash90</p></div>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;">Zwar warnen Experten, dass solche Sterberaten-Statistiken mit großer Vorsicht zu betrachten seien, dennoch ist eine Tendenz klar erkennbar. </span><span style="font-size: 14pt;">Die Gründe für den erfolgreicheren Kampf gegen das Coronavirus sind vielzählig. Ein Vorteil sei der zentrale Rettungsdienst für ganz Israel, erklärt der Notarzt und Ausbildungsleiter beim Rettungsdienst Magen David Adom, Schafir Botner, gegenüber der ARD. „Wir sind der einzige Notdienst im ganzen Land. Wir haben eine Datenbank, müssen nicht erst die Informationen von vielen Akteuren sammeln. Das ist ein Riesenvorteil.“ Weiterhin sei Israel eines der ersten Länder gewesen, das konsequent seine Grenze geschlossen habe. Ins Land durften nur noch Menschen einreisen, die sich nach ihrer Ankunft in <a href="https://www.israelnetz.com/politik-wirtschaft/tourismus/2020/03/05/israel-beschraenkt-einreisen-aus-deutschland/">14-tägige Quarantäne</a> begeben haben.</span></p>
<h4><strong><span style="font-size: 14pt;">Zusammenhalt in Krisen</span></strong></h4>
<p><span style="font-size: 14pt;">Hinzu komme ein demografischer Vorteil, sagt der emeritierte Professor für Gesundheitsökonomie vom „Taub-Forschungszentrum“ in Jerusalem, Dov Chernichovsky. In Israel liege der Anteil von Menschen, die 65 Jahre oder älter sind, bei nur zehn Prozent, in Italien dagegen bei 24 Prozent. Weiterhin habe Israel gute Krankenhäuser. Da es aber wesentlich weniger Intensivbetten als beispielsweise in Deutschland gibt, warnen israelische Ärzte dennoch vor möglichen Engpässen. Chernichovsky hofft, dass sein Land dieses Defizit in den kommenden Wochen abbauen kann.</span></p>
<p><span style="font-size: 14pt;">Mut in der aktuellen Situation mache ihm die krisenerprobte Bevölkerung. Zahlreiche Konflikte und Kriege hätten dafür gesorgt, dass Israelis eine lange Ausdauer in der Isolation haben werden, ist sich der emeritierte Professor sicher. „Ich würde nicht sagen, dass Israel eine disziplinierte Bevölkerung hat. Ich glaube sogar, dass Israelis dafür bekannt sind, Regeln eher nicht zu befolgen. Aber, wenn wir eine Notsituation haben, reißt sich das Land sehr schnell zusammen und die Bevölkerung hält sich strikt an die Regeln.“ Dadurch könne die Zahl der Neuinfizierten so flach gehalten werden.</span></p>
<h4><strong><span style="font-size: 14pt;">Experten vermuten 75.000 Infizierte in Bnei Brak</span></strong></h4>
<p><span style="font-size: 14pt;">Einzig in ultra-orthodoxen Vierteln oder Städten greift diese Beobachtung nicht. Dort kam es auch in den vergangenen Tagen immer wieder zu Menschenansammlungen, die gegen behördliche Anordnungen verstießen. Die Stadt Bnei Brak bei Tel Aviv wurde am 2.April 2020 gar zum Sperrgebiet erklärt. Die Regierung befürchtet eine unkontrollierbare Ausbreitung des Virus in den dicht besiedelten religiösen Vierteln.</span></p>
<p><span style="font-size: 14pt;">Dass es dazu längst gekommen ist, vermutet der Chef des Maccabi-Gesundheitsdienstes Healthcare Service, Ran Sa&#8217;ar. Er rechnet mit 75.000 Infizierten in Bnei Brak – das entspricht 38 Prozent aller Bewohner der Stadt. Er forderte daher „alle zuständigen Stellen auf, die Polizei noch vor dem Pessach-Fest einzusetzen. Sonst werde sich die Situation noch verschlimmern. Bnei Brak ist eine Stadt mit einer großen Zahl älterer Menschen. Sollten die Behörden jetzt nicht sofort reagieren, würden sie viele Tote zu beklagen haben.“ Das einwöchige Fest beginnt am Vorabend des 9. Pril 2020. Am 3.April 2020 begannen bereits mehr als 1.000 Polizisten, dutzende Straßensperren an den Ein- und Ausgängen der Stadt zu errichten. (Israelnetz) </span></p>
<p><span style="font-size: 14pt;"><strong> </strong></span></p>
<p>&nbsp;</p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://israelaktuell.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="archives-3" class="et_pb_widget widget_archive"><h4 class="widgettitle">Blog-Archiv</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Blog-Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://israelaktuell.de/2020/04/'> April 2020 </option>
	<option value='https://israelaktuell.de/2020/03/'> März 2020 </option>
	<option value='https://israelaktuell.de/2020/02/'> Februar 2020 </option>
	<option value='https://israelaktuell.de/2020/01/'> Januar 2020 </option>
	<option value='https://israelaktuell.de/2019/12/'> Dezember 2019 </option>
	<option value='https://israelaktuell.de/2019/11/'> November 2019 </option>
	<option value='https://israelaktuell.de/2019/10/'> Oktober 2019 </option>
	<option value='https://israelaktuell.de/2019/09/'> September 2019 </option>
	<option value='https://israelaktuell.de/2019/08/'> August 2019 </option>
	<option value='https://israelaktuell.de/2019/07/'> Juli 2019 </option>
	<option value='https://israelaktuell.de/2019/06/'> Juni 2019 </option>
	<option value='https://israelaktuell.de/2019/05/'> Mai 2019 </option>
	<option value='https://israelaktuell.de/2019/04/'> April 2019 </option>
	<option value='https://israelaktuell.de/2019/03/'> März 2019 </option>
	<option value='https://israelaktuell.de/2019/02/'> Februar 2019 </option>
	<option value='https://israelaktuell.de/2019/01/'> Januar 2019 </option>
	<option value='https://israelaktuell.de/2018/12/'> Dezember 2018 </option>
	<option value='https://israelaktuell.de/2018/11/'> November 2018 </option>
	<option value='https://israelaktuell.de/2018/10/'> Oktober 2018 </option>
	<option value='https://israelaktuell.de/2018/09/'> September 2018 </option>
	<option value='https://israelaktuell.de/2018/08/'> August 2018 </option>
	<option value='https://israelaktuell.de/2018/07/'> Juli 2018 </option>
	<option value='https://israelaktuell.de/2018/06/'> Juni 2018 </option>
	<option value='https://israelaktuell.de/2018/05/'> Mai 2018 </option>
	<option value='https://israelaktuell.de/2018/04/'> April 2018 </option>
	<option value='https://israelaktuell.de/2018/03/'> März 2018 </option>
	<option value='https://israelaktuell.de/2018/02/'> Februar 2018 </option>
	<option value='https://israelaktuell.de/2018/01/'> Januar 2018 </option>
	<option value='https://israelaktuell.de/2017/12/'> Dezember 2017 </option>
	<option value='https://israelaktuell.de/2017/11/'> November 2017 </option>
	<option value='https://israelaktuell.de/2017/10/'> Oktober 2017 </option>
	<option value='https://israelaktuell.de/2017/09/'> September 2017 </option>
	<option value='https://israelaktuell.de/2017/08/'> August 2017 </option>
	<option value='https://israelaktuell.de/2017/07/'> Juli 2017 </option>
	<option value='https://israelaktuell.de/2017/06/'> Juni 2017 </option>
	<option value='https://israelaktuell.de/2017/05/'> Mai 2017 </option>
	<option value='https://israelaktuell.de/2017/04/'> April 2017 </option>
	<option value='https://israelaktuell.de/2017/03/'> März 2017 </option>
	<option value='https://israelaktuell.de/2017/02/'> Februar 2017 </option>
	<option value='https://israelaktuell.de/2016/12/'> Dezember 2016 </option>
	<option value='https://israelaktuell.de/2016/03/'> März 2016 </option>
	<option value='https://israelaktuell.de/2015/12/'> Dezember 2015 </option>
	<option value='https://israelaktuell.de/2015/11/'> November 2015 </option>
	<option value='https://israelaktuell.de/2015/10/'> Oktober 2015 </option>
	<option value='https://israelaktuell.de/2015/09/'> September 2015 </option>
	<option value='https://israelaktuell.de/2015/08/'> August 2015 </option>
	<option value='https://israelaktuell.de/2015/07/'> Juli 2015 </option>
	<option value='https://israelaktuell.de/2015/06/'> Juni 2015 </option>
	<option value='https://israelaktuell.de/2015/05/'> Mai 2015 </option>
	<option value='https://israelaktuell.de/2015/04/'> April 2015 </option>
	<option value='https://israelaktuell.de/2015/03/'> März 2015 </option>
	<option value='https://israelaktuell.de/2015/02/'> Februar 2015 </option>
	<option value='https://israelaktuell.de/2015/01/'> Januar 2015 </option>
	<option value='https://israelaktuell.de/2014/12/'> Dezember 2014 </option>
	<option value='https://israelaktuell.de/2014/11/'> November 2014 </option>
	<option value='https://israelaktuell.de/2014/10/'> Oktober 2014 </option>
	<option value='https://israelaktuell.de/2014/09/'> September 2014 </option>
	<option value='https://israelaktuell.de/2014/08/'> August 2014 </option>
	<option value='https://israelaktuell.de/2014/07/'> Juli 2014 </option>
	<option value='https://israelaktuell.de/2014/06/'> Juni 2014 </option>
	<option value='https://israelaktuell.de/2014/05/'> Mai 2014 </option>
	<option value='https://israelaktuell.de/2014/04/'> April 2014 </option>
	<option value='https://israelaktuell.de/2014/03/'> März 2014 </option>
	<option value='https://israelaktuell.de/2014/02/'> Februar 2014 </option>
	<option value='https://israelaktuell.de/2014/01/'> Januar 2014 </option>
	<option value='https://israelaktuell.de/2013/12/'> Dezember 2013 </option>
	<option value='https://israelaktuell.de/2013/11/'> November 2013 </option>
	<option value='https://israelaktuell.de/2013/10/'> Oktober 2013 </option>
	<option value='https://israelaktuell.de/2013/09/'> September 2013 </option>
	<option value='https://israelaktuell.de/2013/08/'> August 2013 </option>
	<option value='https://israelaktuell.de/2013/07/'> Juli 2013 </option>
	<option value='https://israelaktuell.de/2013/06/'> Juni 2013 </option>
	<option value='https://israelaktuell.de/2013/05/'> Mai 2013 </option>
	<option value='https://israelaktuell.de/2013/04/'> April 2013 </option>
	<option value='https://israelaktuell.de/2013/03/'> März 2013 </option>
	<option value='https://israelaktuell.de/2013/02/'> Februar 2013 </option>
	<option value='https://israelaktuell.de/2013/01/'> Januar 2013 </option>
	<option value='https://israelaktuell.de/2012/12/'> Dezember 2012 </option>
	<option value='https://israelaktuell.de/2012/11/'> November 2012 </option>
	<option value='https://israelaktuell.de/2012/10/'> Oktober 2012 </option>
	<option value='https://israelaktuell.de/2012/09/'> September 2012 </option>
	<option value='https://israelaktuell.de/2012/08/'> August 2012 </option>
	<option value='https://israelaktuell.de/2012/07/'> Juli 2012 </option>
	<option value='https://israelaktuell.de/2012/06/'> Juni 2012 </option>
	<option value='https://israelaktuell.de/2012/05/'> Mai 2012 </option>
	<option value='https://israelaktuell.de/2012/04/'> April 2012 </option>
	<option value='https://israelaktuell.de/2012/03/'> März 2012 </option>
	<option value='https://israelaktuell.de/2012/02/'> Februar 2012 </option>
	<option value='https://israelaktuell.de/2012/01/'> Januar 2012 </option>
	<option value='https://israelaktuell.de/2011/12/'> Dezember 2011 </option>
	<option value='https://israelaktuell.de/2011/10/'> Oktober 2011 </option>
	<option value='https://israelaktuell.de/2011/08/'> August 2011 </option>
	<option value='https://israelaktuell.de/2011/07/'> Juli 2011 </option>
	<option value='https://israelaktuell.de/2011/06/'> Juni 2011 </option>
	<option value='https://israelaktuell.de/2011/05/'> Mai 2011 </option>
	<option value='https://israelaktuell.de/2011/04/'> April 2011 </option>
	<option value='https://israelaktuell.de/2011/02/'> Februar 2011 </option>
	<option value='https://israelaktuell.de/2010/12/'> Dezember 2010 </option>
	<option value='https://israelaktuell.de/2010/10/'> Oktober 2010 </option>
	<option value='https://israelaktuell.de/2010/08/'> August 2010 </option>
	<option value='https://israelaktuell.de/2010/06/'> Juni 2010 </option>
	<option value='https://israelaktuell.de/2010/04/'> April 2010 </option>
	<option value='https://israelaktuell.de/2010/02/'> Februar 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div> <!-- end .et_pb_widget --><div id="tag_cloud-3" class="et_pb_widget widget_tag_cloud"><h4 class="widgettitle">Schlagwörter</h4><div class="tagcloud"><a href="https://israelaktuell.de/tag/3-gemeinde-israel-kongress-in-berlin-2018/" class="tag-cloud-link tag-link-775 tag-link-position-1" style="font-size: 8pt;" aria-label="3. Gemeinde-israel-Kongress in Berlin 2018 (2 Einträge)">3. Gemeinde-israel-Kongress in Berlin 2018</a>
<a href="https://israelaktuell.de/tag/12-glaubensthesen-zu-israel-c4i/" class="tag-cloud-link tag-link-711 tag-link-position-2" style="font-size: 10.507462686567pt;" aria-label="12 Glaubensthesen zu Israel C4I (3 Einträge)">12 Glaubensthesen zu Israel C4I</a>
<a href="https://israelaktuell.de/tag/70-jahre-auschwitz/" class="tag-cloud-link tag-link-543 tag-link-position-3" style="font-size: 8pt;" aria-label="70 Jahre Auschwitz (2 Einträge)">70 Jahre Auschwitz</a>
<a href="https://israelaktuell.de/tag/alijah/" class="tag-cloud-link tag-link-117 tag-link-position-4" style="font-size: 18.865671641791pt;" aria-label="Alijah (9 Einträge)">Alijah</a>
<a href="https://israelaktuell.de/tag/antisemitismus/" class="tag-cloud-link tag-link-261 tag-link-position-5" style="font-size: 14.268656716418pt;" aria-label="Antisemitismus (5 Einträge)">Antisemitismus</a>
<a href="https://israelaktuell.de/tag/athiopische-juden/" class="tag-cloud-link tag-link-412 tag-link-position-6" style="font-size: 10.507462686567pt;" aria-label="Athiopische Juden (3 Einträge)">Athiopische Juden</a>
<a href="https://israelaktuell.de/tag/bedrohung-iran/" class="tag-cloud-link tag-link-252 tag-link-position-7" style="font-size: 16.776119402985pt;" aria-label="Bedrohung Iran (7 Einträge)">Bedrohung Iran</a>
<a href="https://israelaktuell.de/tag/benjamin-netanjahu/" class="tag-cloud-link tag-link-306 tag-link-position-8" style="font-size: 10.507462686567pt;" aria-label="Benjamin Netanjahu (3 Einträge)">Benjamin Netanjahu</a>
<a href="https://israelaktuell.de/tag/beschneidung/" class="tag-cloud-link tag-link-302 tag-link-position-9" style="font-size: 10.507462686567pt;" aria-label="Beschneidung (3 Einträge)">Beschneidung</a>
<a href="https://israelaktuell.de/tag/christen-und-israel/" class="tag-cloud-link tag-link-286 tag-link-position-10" style="font-size: 8pt;" aria-label="Christen und Israel (2 Einträge)">Christen und Israel</a>
<a href="https://israelaktuell.de/tag/deutsch-israelische-beziehungen/" class="tag-cloud-link tag-link-267 tag-link-position-11" style="font-size: 12.597014925373pt;" aria-label="Deutsch-Israelische Beziehungen (4 Einträge)">Deutsch-Israelische Beziehungen</a>
<a href="https://israelaktuell.de/tag/deutschland-und-holocaust/" class="tag-cloud-link tag-link-268 tag-link-position-12" style="font-size: 8pt;" aria-label="Deutschland und Holocaust (2 Einträge)">Deutschland und Holocaust</a>
<a href="https://israelaktuell.de/tag/eu-israel/" class="tag-cloud-link tag-link-294 tag-link-position-13" style="font-size: 14.268656716418pt;" aria-label="EU-Israel (5 Einträge)">EU-Israel</a>
<a href="https://israelaktuell.de/tag/frankreich-und-juden/" class="tag-cloud-link tag-link-524 tag-link-position-14" style="font-size: 8pt;" aria-label="Frankreich und Juden (2 Einträge)">Frankreich und Juden</a>
<a href="https://israelaktuell.de/tag/gaza/" class="tag-cloud-link tag-link-263 tag-link-position-15" style="font-size: 19.701492537313pt;" aria-label="Gaza (10 Einträge)">Gaza</a>
<a href="https://israelaktuell.de/tag/gaza-konflikt/" class="tag-cloud-link tag-link-281 tag-link-position-16" style="font-size: 22pt;" aria-label="Gaza-Konflikt (13 Einträge)">Gaza-Konflikt</a>
<a href="https://israelaktuell.de/tag/gaza-krieg/" class="tag-cloud-link tag-link-282 tag-link-position-17" style="font-size: 19.701492537313pt;" aria-label="Gaza-Krieg (10 Einträge)">Gaza-Krieg</a>
<a href="https://israelaktuell.de/tag/gaza-waffenruhe/" class="tag-cloud-link tag-link-529 tag-link-position-18" style="font-size: 8pt;" aria-label="Gaza Waffenruhe (2 Einträge)">Gaza Waffenruhe</a>
<a href="https://israelaktuell.de/tag/gaza-waffenstillstand/" class="tag-cloud-link tag-link-530 tag-link-position-19" style="font-size: 8pt;" aria-label="Gaza Waffenstillstand (2 Einträge)">Gaza Waffenstillstand</a>
<a href="https://israelaktuell.de/tag/gebet/" class="tag-cloud-link tag-link-163 tag-link-position-20" style="font-size: 10.507462686567pt;" aria-label="Gebet (3 Einträge)">Gebet</a>
<a href="https://israelaktuell.de/tag/gedenken/" class="tag-cloud-link tag-link-305 tag-link-position-21" style="font-size: 10.507462686567pt;" aria-label="Gedenken (3 Einträge)">Gedenken</a>
<a href="https://israelaktuell.de/tag/global-prayer-call/" class="tag-cloud-link tag-link-521 tag-link-position-22" style="font-size: 14.268656716418pt;" aria-label="Global Prayer Call (5 Einträge)">Global Prayer Call</a>
<a href="https://israelaktuell.de/tag/holocaust/" class="tag-cloud-link tag-link-544 tag-link-position-23" style="font-size: 12.597014925373pt;" aria-label="Holocaust (4 Einträge)">Holocaust</a>
<a href="https://israelaktuell.de/tag/holocaustuberlebende/" class="tag-cloud-link tag-link-160 tag-link-position-24" style="font-size: 14.268656716418pt;" aria-label="Holocaustüberlebende (5 Einträge)">Holocaustüberlebende</a>
<a href="https://israelaktuell.de/tag/initiative-27-januar/" class="tag-cloud-link tag-link-167 tag-link-position-25" style="font-size: 10.507462686567pt;" aria-label="Initiative 27. Januar (3 Einträge)">Initiative 27. Januar</a>
<a href="https://israelaktuell.de/tag/iran-atomprogramm/" class="tag-cloud-link tag-link-314 tag-link-position-26" style="font-size: 10.507462686567pt;" aria-label="Iran Atomprogramm (3 Einträge)">Iran Atomprogramm</a>
<a href="https://israelaktuell.de/tag/iran-groster-terror-exporteur/" class="tag-cloud-link tag-link-279 tag-link-position-27" style="font-size: 10.507462686567pt;" aria-label="Iran größter Terror-Exporteur (3 Einträge)">Iran größter Terror-Exporteur</a>
<a href="https://israelaktuell.de/tag/israel-connect/" class="tag-cloud-link tag-link-728 tag-link-position-28" style="font-size: 10.507462686567pt;" aria-label="Israel Connect (3 Einträge)">Israel Connect</a>
<a href="https://israelaktuell.de/tag/israel-und-christen/" class="tag-cloud-link tag-link-285 tag-link-position-29" style="font-size: 8pt;" aria-label="Israel und Christen (2 Einträge)">Israel und Christen</a>
<a href="https://israelaktuell.de/tag/jerusalem/" class="tag-cloud-link tag-link-151 tag-link-position-30" style="font-size: 18.865671641791pt;" aria-label="Jerusalem (9 Einträge)">Jerusalem</a>
<a href="https://israelaktuell.de/tag/keine-zweistaatenlosung/" class="tag-cloud-link tag-link-193 tag-link-position-31" style="font-size: 12.597014925373pt;" aria-label="keine Zweistaatenlösung (4 Einträge)">keine Zweistaatenlösung</a>
<a href="https://israelaktuell.de/tag/kontakt/" class="tag-cloud-link tag-link-178 tag-link-position-32" style="font-size: 16.776119402985pt;" aria-label="Kontakt (7 Einträge)">Kontakt</a>
<a href="https://israelaktuell.de/tag/menora-von-rom-nach-jerusalem/" class="tag-cloud-link tag-link-751 tag-link-position-33" style="font-size: 10.507462686567pt;" aria-label="Menora von Rom nach Jerusalem (3 Einträge)">Menora von Rom nach Jerusalem</a>
<a href="https://israelaktuell.de/tag/mord-an-juden/" class="tag-cloud-link tag-link-262 tag-link-position-34" style="font-size: 8pt;" aria-label="Mord an Juden (2 Einträge)">Mord an Juden</a>
<a href="https://israelaktuell.de/tag/nie-wieder-judenhass/" class="tag-cloud-link tag-link-527 tag-link-position-35" style="font-size: 8pt;" aria-label="Nie wieder Judenhass (2 Einträge)">Nie wieder Judenhass</a>
<a href="https://israelaktuell.de/tag/operation-wolkensaule/" class="tag-cloud-link tag-link-280 tag-link-position-36" style="font-size: 8pt;" aria-label="Operation Wolkensäule (2 Einträge)">Operation Wolkensäule</a>
<a href="https://israelaktuell.de/tag/palastinensischer-antisemitismus/" class="tag-cloud-link tag-link-274 tag-link-position-37" style="font-size: 8pt;" aria-label="palästinensischer Antisemitismus (2 Einträge)">palästinensischer Antisemitismus</a>
<a href="https://israelaktuell.de/tag/papst-und-israel/" class="tag-cloud-link tag-link-335 tag-link-position-38" style="font-size: 10.507462686567pt;" aria-label="Papst und Israel (3 Einträge)">Papst und Israel</a>
<a href="https://israelaktuell.de/tag/reformazion/" class="tag-cloud-link tag-link-679 tag-link-position-39" style="font-size: 15.731343283582pt;" aria-label="ReformaZion (6 Einträge)">ReformaZion</a>
<a href="https://israelaktuell.de/tag/rivlin/" class="tag-cloud-link tag-link-598 tag-link-position-40" style="font-size: 10.507462686567pt;" aria-label="Rivlin (3 Einträge)">Rivlin</a>
<a href="https://israelaktuell.de/tag/siedlungen/" class="tag-cloud-link tag-link-158 tag-link-position-41" style="font-size: 14.268656716418pt;" aria-label="Siedlungen (5 Einträge)">Siedlungen</a>
<a href="https://israelaktuell.de/tag/terror/" class="tag-cloud-link tag-link-150 tag-link-position-42" style="font-size: 19.701492537313pt;" aria-label="Terror (10 Einträge)">Terror</a>
<a href="https://israelaktuell.de/tag/unesco/" class="tag-cloud-link tag-link-321 tag-link-position-43" style="font-size: 12.597014925373pt;" aria-label="UNESCO (4 Einträge)">UNESCO</a>
<a href="https://israelaktuell.de/tag/us-botschaft-in-jerusalem/" class="tag-cloud-link tag-link-556 tag-link-position-44" style="font-size: 10.507462686567pt;" aria-label="US-Botschaft in Jerusalem (3 Einträge)">US-Botschaft in Jerusalem</a>
<a href="https://israelaktuell.de/tag/wahlpruefsteine-2017/" class="tag-cloud-link tag-link-681 tag-link-position-45" style="font-size: 10.507462686567pt;" aria-label="Wahlprüfsteine 2017 (3 Einträge)">Wahlprüfsteine 2017</a></div>
</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer" class="bottom-nav"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://israelaktuell.de/impressum/">Impressum</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://israelaktuell.de/datenschutz/">Datenschutzerklärung</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
									</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='woocommercebulkdiscount-style-css'  href='https://israelaktuell.de/wp-content/plugins/woocommerce-bulk-discount/css/style.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.15'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1584973904'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/israelaktuell.de\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2ec8d4e828399396a9d017812771cf43","fragment_name":"wc_fragments_2ec8d4e828399396a9d017812771cf43","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/israelaktuell.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/israelaktuell.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/israelaktuell.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e56d2ddb94","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"35fda442c8","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"28823","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3'></script>
<script type='text/javascript' src='https://israelaktuell.de/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Zum &Auml;ndern Ihrer Datenschutzeinstellung, z.B. Erteilung oder Widerruf von Einwilligungen, klicken Sie hier:                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #009ecb;
                           color: #ffffff;
                           border-color: #F3F3F3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->

</body>
</html>
